You must be logged in to post Login


Lost Your Password?

Search Forums:


 






Minimum search word length is 4 characters – Maximum search word length is 84 characters
Wildcard Usage:
*  matches any number of characters    %  matches exactly one character

HTMLHeadSection not displaying

UserPost

10:53 pm
September 12, 2011


DavidBowie

New Member

posts 1

I have installed this plugin, should be very useful, when I get it working.

 

I think that everything has been installed correctly. But I am not seeing the new option bar at the top of the page.

 

When I view the source of the page it appears that HTMLHeadSection and HTMLEndSection do not make any changes to the page. If I could see that the link is in there then I could troubleshoot a filepath issue if there is one.

 

Any help is appreciated, Thanks!

4:28 pm
September 14, 2011


Jean-Luc

Admin

posts 1125

Hi,

Please paste here the lines with the HTMLHeadSection  and HTMLEndSection  in your AWStats config file. Also make sure that you only have one line starting with HTMLHeadSection and one line starting with HTMLEndSection .


About the InternetOfficer.com Forum

Forum Timezone: UTC 1

Most Users Ever Online: 302

Currently Online:
10 Guests

Currently Browsing this Topic:
1 Guest

Forum Stats:

Groups: 2
Forums: 9
Topics: 638
Posts: 2712

Membership:

There are 257 Members
There have been 305 Guests

There is 1 Admin
There is 1 Moderator

Top Posters:

cssfsu – 55
deepakgupta – 34
albert_newton – 30
cosminpana – 20
DTNMike – 19
ahtshun83 – 17

Recent New Members: raju, todd2taylor, sbdcunha, mansigill1987, ThomasDuh, ThomasKic

Administrators: Jean-Luc (1125 Posts)

Moderators: Jean-Luc (1125 Posts)